<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Terrorists Attacking Civilians Areas of Damascus | Friends of Syria</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://friendsofsyria.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:b:latin,latin-ext","Merriweather+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title, .wf-active #site-title a{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:700}.wf-active body{font-family:"Merriweather Sans",sans-serif}.wf-active .post-info .post-com-count span{font-family:"Merriweather Sans",sans-serif}.wf-active .post-entry{font-family:"Merriweather Sans",sans-serif}.wf-active #upper-footer-widgets .widget_text, .wf-active #comments h3, .wf-active #error404, .wf-active #more-posts-inner h1, .wf-active #respond h3, .wf-active .more-posts .notice, .wf-active .more-posts .page-title, .wf-active .post-date, .wf-active .post-entry blockquote, .wf-active .post-entry cite, .wf-active .post-entry h3, .wf-active .post-extras strong, .wf-active .post-title h1, .wf-active .post-title h2{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:700}.wf-active #main-title #site-description{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:700}.wf-active .post-title h1{font-style:normal;font-weight:700}.wf-active .entry-format, .wf-active .more-posts h2.entry-format{font-style:normal;font-weight:700}.wf-active .post-date{font-style:normal;font-weight:700}.wf-active .post-date strong{font-weight:700;font-style:normal}.wf-active .post-date em{font-style:normal;font-weight:700}.wf-active .post-date span{font-style:normal;font-weight:700}.wf-active .post-extras strong{font-weight:700;font-style:normal}.wf-active .post-entry h1{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:700}.wf-active .post-entry h2{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:700}.wf-active .post-entry h3{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:700}.wf-active .post-entry h4{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:700}.wf-active .post-entry h5, .wf-active .post-entry h6{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:700}.wf-active .post-entry dt{font-weight:700;font-style:normal}.wf-active .post-entry blockquote{font-style:normal;font-weight:700}.wf-active .post-entry blockquote cite, .wf-active .post-entry blockquote em, .wf-active .post-entry blockquote i{font-style:normal;font-weight:700}.wf-active .post-entry blockquote p{font-style:normal;font-weight:700}.wf-active .post-entry cite{font-style:normal;font-weight:700}.wf-active #more-posts-inner h1{font-weight:700;font-style:normal}.wf-active #comments h3 span{font-style:normal;font-weight:700}.wf-active .sidebar-widget h1{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:700}.wf-active #upper-footer-widgets .widget_text{font-style:normal;font-weight:700}.wf-active #upper-footer-widgets .widget_text h1{font-weight:700;font-style:normal}.wf-active #upper-footer-widgets .widget_text p{font-style:normal;font-weight:700}.wf-active .footer-widget-item h1{font-weight:700;font-family:"Ubuntu",sans-serif;font-style:normal}.wf-active #error404 h1{font-weight:700;font-style:normal}.wf-active #error404 p{font-style:normal;font-weight:700}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Friends of Syria &raquo; Feed" href="https://friendsofsyria.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Friends of Syria &raquo; Comments Feed" href="https://friendsofsyria.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Friends of Syria &raquo; Terrorists Attacking Civilians Areas of&nbsp;Damascus Comments Feed" href="https://friendsofsyria.wordpress.com/2017/03/20/terrorists-attacking-civilians-areas-of-damascus/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUdFOAzEM+yFCGENMPCC+pddld9matrqkmvb39K4aaAMVXqo4smu7xXMGn6JRNJQCOZSRo+I5+ySgwoEud+jRqz7g77LAJ1I8kmXnT7CiHn2m4Iz2kJPaHerJfJqp7iU7WxhCe3YUSCqtJ5P8elUt41Qjdm1a62HIM6lCPYWLgE3V6I94skRp9bESbzdNyhiTcVXr1/DjzmaFuQzop/o0rqDaJdB/iBx9I8Nao5d3pAQheWec4g2AQ3A89z9wCGms47j2/IaL6EPeNy+7p7fNdrt7Pn4CjD7n9Q==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jFEKwkAMRC9kjKUt9Ec8S7pddyPppmxSen0VFBGlXzMD7w1uCwQtHovjvMIia+JiSMFZy0j1047B7ID/8UXN4SrEFS1T5ZLeuWeZBiYB0aTf40fyHOdomDtMoiPJ3uvGU4pu+EBeHVLlCahMIGz+dC/zuemGvm+Hpj3d7imTYEA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel="canonical" href="https://humanrightsactivists.wordpress.com/2017/03/20/terrorists-attacking-civilians-areas-of-damascus" />
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://friendsofsyria.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Julian Assange Press Conference on&nbsp;CIA' href='https://friendsofsyria.wordpress.com/2017/03/20/julian-assange-press-conference-on-cia/' />
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p1uPIf-80C' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Ffriendsofsyria.wordpress.com%2F2017%2F03%2F20%2Fterrorists-attacking-civilians-areas-of-damascus%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Ffriendsofsyria.wordpress.com%2F2017%2F03%2F20%2Fterrorists-attacking-civilians-areas-of-damascus%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Terrorists Attacking Civilians Areas of Damascus" />
<meta property="og:url" content="https://friendsofsyria.wordpress.com/2017/03/20/terrorists-attacking-civilians-areas-of-damascus/" />
<meta property="og:description" content="Reblogged on WordPress.com" />
<meta property="article:published_time" content="2017-03-20T08:32:08+00:00" />
<meta property="article:modified_time" content="2017-03-20T08:32:08+00:00" />
<meta property="og:site_name" content="Friends of Syria" />
<meta property="og:image" content="https://humanrightsactivists.files.wordpress.com/2017/03/dam.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@realfriendsyria" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/668a2144803d644397a4dbfbc63ed7f0?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@realfriendsyria" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/668a2144803d644397a4dbfbc63ed7f0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/668a2144803d644397a4dbfbc63ed7f0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/668a2144803d644397a4dbfbc63ed7f0?s=114" />
<link rel='openid.server' href='https://friendsofsyria.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://friendsofsyria.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://friendsofsyria.wordpress.com/osd.xml" title="Friends of Syria" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style>
		#page {
			border-color: #78111d;
		}
		#main-title #site-title a:hover,
		.post-title h1,
		.post-title h1 a,
		.post-extras .post-edit-link,
		.post-entry a,
		.post-entry .more-link:hover,
		#author-description a,
		.more-posts .page-title em,
		#more-posts-inner a:hover,
		#comments li a:hover,
		.comment-text p a,
		.comment-text .reply-link a:hover,
		#comments li.byuser .comment-author,
		#comments #respond h3,
		.sidebar-widget a:active,
		#calendar_wrap table td a,
		#nav-below a:active,
		#error404 a:hover,
		#menu .current-menu-item > a,
		#menu .current_page_item > a,
		#comment-nav-above a,
		#comment-nav-below a,
		.comment-text table a {
			color: #78111d;
		}
	</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Friends of Syria" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="revealing the truth" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://friendsofsyria.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/668a2144803d644397a4dbfbc63ed7f0?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Terrorists Attacking Civilians Areas of&nbsp;Damascus | Friends of Syria on WordPress.com" />
<link rel="amphtml" href="https://friendsofsyria.wordpress.com/2017/03/20/terrorists-attacking-civilians-areas-of-damascus/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-30790 single-format-standard mp6 customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul class="menu clear-fix">
<li class="page_item page-item-2 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-279"><a href="https://friendsofsyria.wordpress.com/about/bashar-al-assad/">Bashar Al Assad</a></li>
	<li class="page_item page-item-3393 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/about/bashar-al-assad-2/">Bashar Al Assad</a>
	<ul class='children'>
		<li class="page_item page-item-3234"><a href="https://friendsofsyria.wordpress.com/about/bashar-al-assad-2/1-august-2012-president-al-assad-to-syrian-army/">1 August 2012.President al-Assad to Syrian Army</a></li>
		<li class="page_item page-item-2358"><a href="https://friendsofsyria.wordpress.com/about/bashar-al-assad-2/president-bashar-al-assads-speech/">President Bashar Al Assad&#8217;s Speech</a></li>
		<li class="page_item page-item-1846"><a href="https://friendsofsyria.wordpress.com/about/bashar-al-assad-2/syrian-army/">Syrian Army</a></li>
		<li class="page_item page-item-743"><a href="https://friendsofsyria.wordpress.com/about/bashar-al-assad-2/syrian-support-for-the-army/">Syrian Support for the Army</a></li>
	</ul>
</li>
	<li class="page_item page-item-2552 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/about/assad-al-jaafari/">Dr. Bashar Al Jaafari</a>
	<ul class='children'>
		<li class="page_item page-item-2560"><a href="https://friendsofsyria.wordpress.com/about/assad-al-jaafari/al-jaafari-states-interested-in-the-success-of-annan-plan-should-stop-arming-and-embracing-terrorists/">Al-Jaafari: States Interested in the Success of Annan Plan Should Stop Arming and Embracing Terrorists</a></li>
	</ul>
</li>
	<li class="page_item page-item-111 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/about/support-in-syria/">Support for Bashar Al Assad</a>
	<ul class='children'>
		<li class="page_item page-item-1274"><a href="https://friendsofsyria.wordpress.com/about/support-in-syria/10-million-show-their-support-in-one-rally/">10 Million Show Their Support in One Rally</a></li>
		<li class="page_item page-item-1272"><a href="https://friendsofsyria.wordpress.com/about/support-in-syria/aleppo-show-their-love-for-bashar-al-assad/">Aleppo Show Their Love for Bashar Al Assad</a></li>
		<li class="page_item page-item-3836"><a href="https://friendsofsyria.wordpress.com/about/support-in-syria/candlelight-vigil-for-syria-federal-building-june-9-2012/">Candlelight Vigil for Syria Federal Building June 9, 2012</a></li>
		<li class="page_item page-item-235"><a href="https://friendsofsyria.wordpress.com/about/support-in-syria/syrians-demonstrate-against-us-and-france/">Demonstrations Against US and France</a></li>
		<li class="page_item page-item-22 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/about/support-in-syria/support-around-the-world/">Support Around the World</a>
		<ul class='children'>
			<li class="page_item page-item-1146"><a href="https://friendsofsyria.wordpress.com/about/support-in-syria/support-around-the-world/argentina/">Argentina</a></li>
			<li class="page_item page-item-50"><a href="https://friendsofsyria.wordpress.com/about/support-in-syria/support-around-the-world/australia/">Australia</a></li>
			<li class="page_item page-item-260"><a href="https://friendsofsyria.wordpress.com/about/support-in-syria/support-around-the-world/berlin/">Berlin</a></li>
			<li class="page_item page-item-1150"><a href="https://friendsofsyria.wordpress.com/about/support-in-syria/support-around-the-world/berlin-2012/">Berlin 2012</a></li>
			<li class="page_item page-item-61"><a href="https://friendsofsyria.wordpress.com/about/support-in-syria/support-around-the-world/montreal/">Montreal</a></li>
			<li class="page_item page-item-253"><a href="https://friendsofsyria.wordpress.com/about/support-in-syria/support-around-the-world/paris/">Paris</a></li>
			<li class="page_item page-item-368"><a href="https://friendsofsyria.wordpress.com/about/support-in-syria/support-around-the-world/turkey/">Turkey</a></li>
			<li class="page_item page-item-699"><a href="https://friendsofsyria.wordpress.com/about/support-in-syria/support-around-the-world/usa/">USA</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-4849"><a href="https://friendsofsyria.wordpress.com/about/the-facts-about-this-site/">The Facts About This Site</a></li>
	<li class="page_item page-item-17365 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/about/un-security-council/">UN Security Council</a>
	<ul class='children'>
		<li class="page_item page-item-17369"><a href="https://friendsofsyria.wordpress.com/about/un-security-council/staffan-de-mistura-and-bashar-al-jaafari-about-isis-turkey-syria-saudi-jordan-and-western-plans-for-syria/">Staffan de Mistura, and Bashar Al-Jaafari about ISIS, Turkey, Syria, Saudi, Jordan, and Western plans for Syria.</a></li>
		<li class="page_item page-item-17373"><a href="https://friendsofsyria.wordpress.com/about/un-security-council/syria-bashar-al-jaafari-about-saudi-fatwas-just-reflection-of-a-terrorist-wahhabi-kingdom/">Syria &#8211; Bashar al-Jaafari about Saudi Fatwas: Just Reflection of a Terrorist Wahhabi Kingdom</a></li>
		<li class="page_item page-item-17371"><a href="https://friendsofsyria.wordpress.com/about/un-security-council/syria-bashar-jaafari-syria-and-us-observers-on-the-syrian-presidential-elections-press-conference/">Syria: Bashar Ja&#8217;afari Syria and US observers on the Syrian presidential elections Press Conference</a></li>
		<li class="page_item page-item-17367"><a href="https://friendsofsyria.wordpress.com/about/un-security-council/852012-un-hq-bashar-al-jaafari-kicks-asses-and-takes-names/">[8/5/2012] UN HQ: Bashar Al Jaafari kicks asses and takes names</a></li>
	</ul>
</li>
	<li class="page_item page-item-3403 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/about/webster-tarpley/">Webster Tarpley</a>
	<ul class='children'>
		<li class="page_item page-item-1214"><a href="https://friendsofsyria.wordpress.com/about/webster-tarpley/the-real-story-from-inside-syria-november-2011/">The Real Story from Inside Syria November 2011</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-5932 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/">Destabilising Syria</a>
<ul class='children'>
	<li class="page_item page-item-2524 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/chemical-weapons/">Chemical Weapons</a>
	<ul class='children'>
		<li class="page_item page-item-30106"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/chemical-weapons/chemical-weapons-2013/">Chemical Weapons &#8211; 2013</a></li>
		<li class="page_item page-item-2527"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/chemical-weapons/syrian-rebels-aim-to-use-chemical-weapons-blame-damascus/">Syrian Rebels Aim to Use Chemical Weapons, Blame Damascus</a></li>
	</ul>
</li>
	<li class="page_item page-item-2396 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/christians/">Christians</a>
	<ul class='children'>
		<li class="page_item page-item-2506"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/christians/nun-hatune-dogan-about-the-biased-western-media/">Nun Hatune Dogan About the Biased Western Media.</a></li>
		<li class="page_item page-item-5216"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/christians/usa-support-the-killing-of-christians/">USA Support the Killing of Christians</a></li>
	</ul>
</li>
	<li class="page_item page-item-4005"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/destruction-of-holy-sites-by-terrorists/">Destruction of Holy Sites</a></li>
	<li class="page_item page-item-1276 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/enemies-of-syria/">Enemies of Syria</a>
	<ul class='children'>
		<li class="page_item page-item-2101 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/enemies-of-syria/al-qaeda/">Al Qaeda</a>
		<ul class='children'>
			<li class="page_item page-item-2536"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/enemies-of-syria/al-qaeda/al-qaeda-on-the-up/">Al Qaeda On the Up?</a></li>
			<li class="page_item page-item-2103"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/enemies-of-syria/al-qaeda/cia-agent-exposes-how-al-qaeda-dosent-exist/">CIA Agent Exposes How Al-Qaeda Dosen&#8217;t Exist</a></li>
		</ul>
</li>
		<li class="page_item page-item-2978"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/enemies-of-syria/arab-league-report-provides-evidence-cia-mi6-mossad-behind-violence-in-syria/">Arab League Report Provides Evidence CIA, MI6, Mossad Behind Violence in Syria</a></li>
		<li class="page_item page-item-955"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/enemies-of-syria/britain-support-terrorists-and-terrorism/">Britain Support Terrorists and Terrorism</a></li>
		<li class="page_item page-item-472"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/enemies-of-syria/israel%e2%80%99s-plot-to-take-down-syria-i/">Israel’s Plot To Take Down Syria I</a></li>
		<li class="page_item page-item-174"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/enemies-of-syria/muslim-brotherhood/">Muslim Brotherhood</a></li>
		<li class="page_item page-item-668"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/enemies-of-syria/the-plan-to-destabilise-syria/">The Plan to Destabilise Syria</a></li>
		<li class="page_item page-item-1922"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/enemies-of-syria/united-nations/">U N Security Council</a></li>
		<li class="page_item page-item-1144"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/enemies-of-syria/us-admits-israel-is-arming-and-training-terrorist-groups-to-commit-terror/">US Admits Israel is Arming and Training Terrorist Groups to Commit Terror</a></li>
		<li class="page_item page-item-1084"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/enemies-of-syria/usa-admit-to-funding-terrorists/">USA Admit to Funding Terrorists</a></li>
		<li class="page_item page-item-622"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/enemies-of-syria/who-is-behind-the-protest-movement/">Who is Behind the Protest Movement?</a></li>
	</ul>
</li>
	<li class="page_item page-item-5865 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/fake-films/">Fake Films</a>
	<ul class='children'>
		<li class="page_item page-item-5874"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/fake-films/cnn-crew-blow-up-syrian-pipeline-to-blame-on-government/">CNN Crew Blow Up Syrian Pipeline To Blame on Government</a></li>
		<li class="page_item page-item-5866"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/fake-films/more-cnn-fake-films/">More CNN Fake Films</a></li>
		<li class="page_item page-item-5872"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/fake-films/the-truth-about-syria-and-western-lies/">The Truth about Syria and Western Lies</a></li>
		<li class="page_item page-item-5870"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/fake-films/wag-the-dog-media-caught-faking-syria-news-reports/">Wag The Dog &#8211; Media Caught Faking Syria News Reports</a></li>
	</ul>
</li>
	<li class="page_item page-item-2538 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/houla-massacre-2/">Houla Massacre</a>
	<ul class='children'>
		<li class="page_item page-item-2364"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/houla-massacre-2/another-witness-of-al-hula-massacre/">Another Witness of Al-Hula Massacre</a></li>
		<li class="page_item page-item-2600"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/houla-massacre-2/the-houla-massacre-media-lies/">The Houla Massacre &#8211; Media Lies</a></li>
		<li class="page_item page-item-2545"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/houla-massacre-2/the-houla-massacre-committed-by-the-wests-free-syrian-army-but-they-accuse-syrian-govt/">The Houla Massacre Committed by The West’s “Free Syrian Army” But They Accuse Syrian Gov’t</a></li>
	</ul>
</li>
	<li class="page_item page-item-144 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/media-lies/">Media Lies</a>
	<ul class='children'>
		<li class="page_item page-item-747 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/media-lies/more-media-lies-from-al-jazeera/">Al Jazeera</a>
		<ul class='children'>
			<li class="page_item page-item-1491"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/media-lies/more-media-lies-from-al-jazeera/al-jazeera-journalist-explains-resignation-over-syria-and-bahrain-coverage/">Al Jazeera Journalist Explains Resignation over Syria and Bahrain Coverage</a></li>
			<li class="page_item page-item-230"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/media-lies/more-media-lies-from-al-jazeera/how-they-fake-the-films/">How They Fake The Films</a></li>
			<li class="page_item page-item-1477"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/media-lies/more-media-lies-from-al-jazeera/media-west-proxy-to-fuel-syria-conflict/">Media &#8211; West proxy to fuel Syria conflict</a></li>
		</ul>
</li>
		<li class="page_item page-item-232"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/media-lies/al-jazeera/">Al Jazeera Chief Linked to the CIA</a></li>
		<li class="page_item page-item-2375 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/media-lies/bbc/">BBC</a>
		<ul class='children'>
			<li class="page_item page-item-1292"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/media-lies/bbc/bbc-still-supporting-terrorism-not-the-syrian-people/">BBC &#8211; Caught for their Lies</a></li>
		</ul>
</li>
		<li class="page_item page-item-187"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/media-lies/al-jazeera-lies/">BBC Lies</a></li>
		<li class="page_item page-item-146"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/media-lies/evidence-of-lies/">Evidence of Lies</a></li>
		<li class="page_item page-item-1354"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/media-lies/exposing-fake-films/">Exposing  Fake Films</a></li>
		<li class="page_item page-item-266"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/media-lies/reuters-appologises-to-syria-for-lies/">Reuters Appologises to Syria for Lies</a></li>
		<li class="page_item page-item-202"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/media-lies/the-distortions-by-the-guardian/">The Distortions by the Guardian</a></li>
		<li class="page_item page-item-511"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/media-lies/tv-minimum-detection-disinformation/">TV Minimum Detection Disinformation</a></li>
		<li class="page_item page-item-2697"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/media-lies/why-nobody-trusts-the-mainstream-media/">Why Nobody Trusts the Mainstream Media</a></li>
	</ul>
</li>
	<li class="page_item page-item-17430 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/only-in-america/">Only in America</a>
	<ul class='children'>
		<li class="page_item page-item-17432"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/only-in-america/90-year-old-arrested-for-feeding-the-homeless-in-u-s/">90 year old arrested for feeding the homeless in U.S.</a></li>
	</ul>
</li>
	<li class="page_item page-item-106 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/conspiracy-or-terrorism/">Terrorists</a>
	<ul class='children'>
		<li class="page_item page-item-72"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/conspiracy-or-terrorism/americas-reaction-to-wiki-leaks/">America&#8217;s Reaction to Wiki Leaks</a></li>
		<li class="page_item page-item-350 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/conspiracy-or-terrorism/peaceful-demonstrations/">Peaceful Human Rights Activists?</a>
		<ul class='children'>
			<li class="page_item page-item-843"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/conspiracy-or-terrorism/peaceful-demonstrations/a-father-and-3-children-killed-in-homs-by-the-terrorist/">A Father and 3 Children Killed in Homs by the Terrorist</a></li>
			<li class="page_item page-item-355"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/conspiracy-or-terrorism/peaceful-demonstrations/burning-cars/">Burning Cars</a></li>
			<li class="page_item page-item-839"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/conspiracy-or-terrorism/peaceful-demonstrations/more-terrorist-killing-filming-and-then-trying-to-blame-it-on-the-army/">More Terrorist Killing, Filming and Then Trying to Blame it on The Army</a></li>
			<li class="page_item page-item-841"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/conspiracy-or-terrorism/peaceful-demonstrations/syria-warning-peaceful-protesters-kill-civilian-homs-15-july-2011/">SYRIA: (Warning) &#8220;Peaceful Protesters&#8221; kill civilian (Homs, 15-July-2011)</a></li>
			<li class="page_item page-item-854"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/conspiracy-or-terrorism/peaceful-demonstrations/the-existence-of-terrorist-gangs-in-hama/">The Existence of Terrorist Gangs in Hama</a></li>
			<li class="page_item page-item-848"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/conspiracy-or-terrorism/peaceful-demonstrations/warning-graphic/">Warning!!! Graphic</a></li>
		</ul>
</li>
		<li class="page_item page-item-179 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/conspiracy-or-terrorism/confessions/">Terrorist Confessions</a>
		<ul class='children'>
			<li class="page_item page-item-851"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/conspiracy-or-terrorism/confessions/confessions-of-terrorist-elements-in-deir-al-zou/">Confessions of Terrorist Elements in Deir Al-Zou</a></li>
		</ul>
</li>
		<li class="page_item page-item-125 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/conspiracy-or-terrorism/terrorists-arrested-2/">Terrorists Arrested</a>
		<ul class='children'>
			<li class="page_item page-item-29"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/conspiracy-or-terrorism/terrorists-arrested-2/terrorists-arrested/">1st April 2011</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-2379 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/usa/">USA</a>
	<ul class='children'>
		<li class="page_item page-item-779"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/usa/d-u-m-b-s-deep-underground-military-bases/">D.U.M.B.s Deep Underground Military Bases</a></li>
		<li class="page_item page-item-1238"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/usa/hillary-clintons-war-budget/">Hillary Clintons War Budget</a></li>
		<li class="page_item page-item-10678"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/usa/usa-2/">Obama</a></li>
		<li class="page_item page-item-2070"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/usa/torture-usa-style/">Torture USA Style</a></li>
		<li class="page_item page-item-1883"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/usa/lies-by-the-us-to-justify-war/">US Lies, To Justify War</a></li>
		<li class="page_item page-item-67"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/usa/usa-fund-terrorists/">USA Fund Terrorists</a></li>
		<li class="page_item page-item-2318"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/usa/usa-lies-again-to-invoke-war/">USA Lies Again to Invoke War</a></li>
		<li class="page_item page-item-769"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/usa/usa-train-the-terrorists/">USA Train the Terrorists</a></li>
	</ul>
</li>
	<li class="page_item page-item-16498 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/who-is-funding-terrorists/">Who is Funding Terrorists</a>
	<ul class='children'>
		<li class="page_item page-item-17700"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/who-is-funding-terrorists/whos-behind-the-syrian-support-group/">Who’s behind the Syrian Support Group?</a></li>
	</ul>
</li>
	<li class="page_item page-item-816 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/ww-iii/">WW III</a>
	<ul class='children'>
		<li class="page_item page-item-2938"><a href="https://friendsofsyria.wordpress.com/plan-to-destabilise-syria/ww-iii/us-risks-war-with-china-and-russia-world-war-iii/">US risks war with China and Russia &#8211; World War III</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-4845 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/documentaries/">Documentaries</a>
<ul class='children'>
	<li class="page_item page-item-4847"><a href="https://friendsofsyria.wordpress.com/documentaries/bbc-correspondent-israels-secret-weapon/">BBC Correspondent &#8211; Israel&#8217;s Secret Weapon</a></li>
</ul>
</li>
<li class="page_item page-item-1341"><a href="https://friendsofsyria.wordpress.com/1341-2/">Donations</a></li>
<li class="page_item page-item-1494 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/friends-of-syria/">Friends of Syria</a>
<ul class='children'>
	<li class="page_item page-item-13336"><a href="https://friendsofsyria.wordpress.com/friends-of-syria/i-love-syria-jewellery/">I LOVE SYRIA Jewellery</a></li>
	<li class="page_item page-item-359"><a href="https://friendsofsyria.wordpress.com/friends-of-syria/nakba-day/">Nakba Day</a></li>
	<li class="page_item page-item-310"><a href="https://friendsofsyria.wordpress.com/friends-of-syria/shame-on-yo/">Shame On You</a></li>
</ul>
</li>
<li class="page_item page-item-2403 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/syrian-news/">Syrian News</a>
<ul class='children'>
	<li class="page_item page-item-7343"><a href="https://friendsofsyria.wordpress.com/syrian-news/13th-february-2013/">13th February 2013</a></li>
	<li class="page_item page-item-8240 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/syrian-news/april-2013/">April 2013</a>
	<ul class='children'>
		<li class="page_item page-item-8238"><a href="https://friendsofsyria.wordpress.com/syrian-news/april-2013/3rd-april-2013/">3rd April 2013</a></li>
	</ul>
</li>
	<li class="page_item page-item-3438 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/syrian-news/august-news/">August 2012</a>
	<ul class='children'>
		<li class="page_item page-item-3414"><a href="https://friendsofsyria.wordpress.com/syrian-news/august-news/4-august-2012-al-jaafari-resolution-on-syria-hysteric-misleadingsyrian-journalist-shot/">4 August 2012.Al-Jaafari: Resolution on Syria Hysteric &amp; Misleading,Syrian Journalist shot</a></li>
		<li class="page_item page-item-3440"><a href="https://friendsofsyria.wordpress.com/syrian-news/august-news/6-august-2012-decrees-on-dismissing-riyad-hijab-blast-inside-syrian-radio-and-tv/">6 August 2012.Decrees on Dismissing Riyad Hijab, Blast inside syrian Radio and TV</a></li>
		<li class="page_item page-item-3467"><a href="https://friendsofsyria.wordpress.com/syrian-news/august-news/7-august-2012al-assad-receives-dr-saeed-jalili-nasrallah-us-israel-to-destroy-syria/">7 August 2012,al-Assad Receives Dr. Saeed Jalili, Nasrallah: US Israel to Destroy Syria</a></li>
		<li class="page_item page-item-3508"><a href="https://friendsofsyria.wordpress.com/syrian-news/august-news/8-august-2012-army-take-control-of-salah-eddin-terrorists-receive-training-in-turkey/">8 August 2012. Army Take Control of Salah Eddin, terrorists receive training in Turkey</a></li>
		<li class="page_item page-item-3537"><a href="https://friendsofsyria.wordpress.com/syrian-news/august-news/9-august-2012-al-assad-dr-wael-al-halqi-prime-minister-untrue-media-report/">9 August 2012.Al-Assad: Dr. Wael al-Halqi Prime Minister, untrue media report</a></li>
		<li class="page_item page-item-3411"><a href="https://friendsofsyria.wordpress.com/syrian-news/august-news/syria-news-5-august-2012-chasing-gulf-and-turkish-militias-in-aleppo-three-snipers-killed/">Syria News 5 August 2012. Chasing Gulf and Turkish Militias in Aleppo, three snipers killed</a></li>
	</ul>
</li>
	<li class="page_item page-item-6852 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/syrian-news/december-2012/">December 2012</a>
	<ul class='children'>
		<li class="page_item page-item-6712"><a href="https://friendsofsyria.wordpress.com/syrian-news/december-2012/10th-december-2013/">10th December 2012</a></li>
		<li class="page_item page-item-6038"><a href="https://friendsofsyria.wordpress.com/syrian-news/december-2012/15th-december-2012/">15th December 2012</a></li>
		<li class="page_item page-item-6090"><a href="https://friendsofsyria.wordpress.com/syrian-news/december-2012/17th-december-2012/">17th December 2012</a></li>
		<li class="page_item page-item-5715"><a href="https://friendsofsyria.wordpress.com/syrian-news/december-2012/1st-december-2012/">1st December 2012</a></li>
		<li class="page_item page-item-6207"><a href="https://friendsofsyria.wordpress.com/syrian-news/december-2012/22nd-december-2012/">22nd December 2012</a></li>
		<li class="page_item page-item-6252"><a href="https://friendsofsyria.wordpress.com/syrian-news/december-2012/23rd-december-2012/">23rd December 2012</a></li>
		<li class="page_item page-item-6269"><a href="https://friendsofsyria.wordpress.com/syrian-news/december-2012/24th-december-2012/">24th December 2012</a></li>
		<li class="page_item page-item-6350"><a href="https://friendsofsyria.wordpress.com/syrian-news/december-2012/27th-december-2012/">27th December 2012</a></li>
		<li class="page_item page-item-6383"><a href="https://friendsofsyria.wordpress.com/syrian-news/december-2012/29th-december-2012/">29th December 2012</a></li>
		<li class="page_item page-item-5752"><a href="https://friendsofsyria.wordpress.com/syrian-news/december-2012/2nd-december-2012/">2nd December 2012</a></li>
		<li class="page_item page-item-5829"><a href="https://friendsofsyria.wordpress.com/syrian-news/december-2012/5th-december-2012/">5th December 2012</a></li>
		<li class="page_item page-item-5818"><a href="https://friendsofsyria.wordpress.com/syrian-news/december-2012/6th-december-2012/">6th December 2012</a></li>
		<li class="page_item page-item-5847"><a href="https://friendsofsyria.wordpress.com/syrian-news/december-2012/8th-december-2012/">8th December 2012</a></li>
	</ul>
</li>
	<li class="page_item page-item-6854 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/syrian-news/january-2013/">January 2013</a>
	<ul class='children'>
		<li class="page_item page-item-6912"><a href="https://friendsofsyria.wordpress.com/syrian-news/january-2013/20th-january-2013/">20th January 2013</a></li>
		<li class="page_item page-item-7038"><a href="https://friendsofsyria.wordpress.com/syrian-news/january-2013/monday-28th-january/">Monday 28th January</a></li>
	</ul>
</li>
	<li class="page_item page-item-3436 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/syrian-news/june-news/">June 2012</a>
	<ul class='children'>
		<li class="page_item page-item-2449"><a href="https://friendsofsyria.wordpress.com/syrian-news/june-news/2-june-2012/">2 June 2012</a></li>
		<li class="page_item page-item-2699"><a href="https://friendsofsyria.wordpress.com/syrian-news/june-news/21-june-2012-contact-lost-with-mig-21-aircraft-that-was-on-a-training-flight/">21 June 2012. Contact Lost with MiG-21 Aircraft that Was on a Training Flight</a></li>
		<li class="page_item page-item-2761"><a href="https://friendsofsyria.wordpress.com/syrian-news/june-news/28-june-2012-terrorist-blast-inside-the-parking-of-justice-palace-damascus/">28 June 2012. Terrorist Blast inside the Parking of Justice Palace Damascus.</a></li>
		<li class="page_item page-item-2447"><a href="https://friendsofsyria.wordpress.com/syrian-news/june-news/3-june-2012/">3 June 2012</a></li>
		<li class="page_item page-item-2445"><a href="https://friendsofsyria.wordpress.com/syrian-news/june-news/4-june-2012/">4 June 2012</a></li>
		<li class="page_item page-item-2443"><a href="https://friendsofsyria.wordpress.com/syrian-news/june-news/5-june-2012/">5 June 2012</a></li>
		<li class="page_item page-item-2451"><a href="https://friendsofsyria.wordpress.com/syrian-news/june-news/witnesses-to-al-houla-massacre-1-june-2012/">Witnesses to al-Houla Massacre: 1 June 2012</a></li>
	</ul>
</li>
	<li class="page_item page-item-7959 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/syrian-news/march-2013/">March 2013</a>
	<ul class='children'>
		<li class="page_item page-item-7961"><a href="https://friendsofsyria.wordpress.com/syrian-news/march-2013/19th-march-2013/">19th March 2013</a></li>
	</ul>
</li>
	<li class="page_item page-item-6876 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/syrian-news/may-2012/">May 2012</a>
	<ul class='children'>
		<li class="page_item page-item-2405"><a href="https://friendsofsyria.wordpress.com/syrian-news/may-2012/20-may-2012/">20 May 2012</a></li>
		<li class="page_item page-item-2407"><a href="https://friendsofsyria.wordpress.com/syrian-news/may-2012/21-may-2012/">21 May 2012</a></li>
		<li class="page_item page-item-2409"><a href="https://friendsofsyria.wordpress.com/syrian-news/may-2012/22-may-2012/">22 May 2012</a></li>
		<li class="page_item page-item-2411"><a href="https://friendsofsyria.wordpress.com/syrian-news/may-2012/23-may-2012/">23 May 2012</a></li>
		<li class="page_item page-item-2413"><a href="https://friendsofsyria.wordpress.com/syrian-news/may-2012/24-may-2012/">24 May 2012</a></li>
		<li class="page_item page-item-2416"><a href="https://friendsofsyria.wordpress.com/syrian-news/may-2012/26-may-2012/">26 May 2012</a></li>
		<li class="page_item page-item-2432"><a href="https://friendsofsyria.wordpress.com/syrian-news/may-2012/27-may-2012/">27 May 2012</a></li>
		<li class="page_item page-item-2434"><a href="https://friendsofsyria.wordpress.com/syrian-news/may-2012/28-may-2012/">28 May 2012</a></li>
		<li class="page_item page-item-2436"><a href="https://friendsofsyria.wordpress.com/syrian-news/may-2012/29-may-2012/">29 May 2012</a></li>
		<li class="page_item page-item-2438"><a href="https://friendsofsyria.wordpress.com/syrian-news/may-2012/30-may-2012/">30 May 2012</a></li>
		<li class="page_item page-item-2440"><a href="https://friendsofsyria.wordpress.com/syrian-news/may-2012/31-may-2012/">31 May 2012</a></li>
	</ul>
</li>
	<li class="page_item page-item-7852"><a href="https://friendsofsyria.wordpress.com/syrian-news/news-sunday-17th-march/">News Sunday 17th March</a></li>
	<li class="page_item page-item-6856 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/syrian-news/november-2012/">November 2012</a>
	<ul class='children'>
		<li class="page_item page-item-5452"><a href="https://friendsofsyria.wordpress.com/syrian-news/november-2012/news-11112012/">News 11/11/2012</a></li>
		<li class="page_item page-item-5454"><a href="https://friendsofsyria.wordpress.com/syrian-news/november-2012/syria-news-12-11-2012/">Syria News 12.11.2012</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-2859 page_item_has_children"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/">Voices of the Syrian People</a>
<ul class='children'>
	<li class="page_item page-item-3561"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/10th-august-2012/">10th August 2012</a></li>
	<li class="page_item page-item-3603"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/10th-august-2012-2/">10th August 2012</a></li>
	<li class="page_item page-item-5442"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/10th-november-2012/">10th November 2012</a></li>
	<li class="page_item page-item-4939"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/15th-october-2012/">15th October 2012</a></li>
	<li class="page_item page-item-5046"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/19th-october-2012/">19th October 2012</a></li>
	<li class="page_item page-item-5294"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/1st-november-2012/">1st November 2012</a></li>
	<li class="page_item page-item-5539"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/21st-november-2012/">21st November 2012</a></li>
	<li class="page_item page-item-5131"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/21st-october-2012/">21st October 2012</a></li>
	<li class="page_item page-item-5239"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/26th-october-2012/">26th October 2012</a></li>
	<li class="page_item page-item-5247"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/29th-october-2012/">29th October 2012</a></li>
	<li class="page_item page-item-5261"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/30th-october-2012/">30th October 2012</a></li>
	<li class="page_item page-item-6335"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/christmas-message-from-syria-citizens-in-damascus/">Christmas Message from Syria Citizens in Damascus</a></li>
	<li class="page_item page-item-3032"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/damascus-19th-july-2012/">Damascus 19th July 2012</a></li>
	<li class="page_item page-item-4929"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/heartbreaking-true-stories-from-syria-14th-october-2012/">Heartbreaking True Stories from Syria 14th October 2012</a></li>
	<li class="page_item page-item-3521"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/i-am-so-proud-of-my-country/">I Am So Proud of My Country</a></li>
	<li class="page_item page-item-8432"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/it-is-the-children-that-are-paying-the-price-for-us-terrorism/">It is the Children that are Paying the Price for US Terrorism</a></li>
	<li class="page_item page-item-4356"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/life-in-syria-14092012/">Life in Syria 14/09/2012</a></li>
	<li class="page_item page-item-2887"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/man-nearly-dies-to-protect-his-books/">Man Nearly Dies to Protect His Books</a></li>
	<li class="page_item page-item-6094"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/to-the-world-i-am-syrian-and-the-coalition-does-not-represent-me/">To the World: I am SYRIAN, and the COALITION does NOT represent me!</a></li>
	<li class="page_item page-item-3548"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/unhappy-syrian/">Unhappy Syrian</a></li>
	<li class="page_item page-item-6671"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/voices-from-damascus-january-2013/">Voices from Damascus January 2013</a></li>
	<li class="page_item page-item-3018"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/voices-of-syria-20th-july-2012/">Voices from Syria &#8211; 20th July 2012</a></li>
	<li class="page_item page-item-10196"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/what-freedom-is-this/">What Freedom is This</a></li>
	<li class="page_item page-item-3897"><a href="https://friendsofsyria.wordpress.com/voices-of-the-syrian-people/you-dont-know-what-you-have-until-its-gone/">You Don&#8217;t Know What You Have Until It&#8217;s Gone</a></li>
</ul>
</li>
</ul>
			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://friendsofsyria.wordpress.com/" title="Friends of Syria" rel="home">Friends of Syria</a></h1>
												<h2 id="site-description">~ revealing the truth</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://friendsofsyria.wordpress.com//" >
	<div>
		<label for="s" class="assistive-text">Search:</label>
		<input type="text" value="Search&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Go" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://friendsofsyria.wordpress.com/">
													<img src="https://friendsofsyria.files.wordpress.com/2016/04/narrowbanner.jpg" width="960" height="260" alt="Friends of Syria" title="Friends of Syria" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-30790" class="post-30790 post type-post status-publish format-standard hentry category-news">
	<header class="post-title">
				<h1>Terrorists Attacking Civilians Areas of&nbsp;Damascus</h1>			<a href="https://friendsofsyria.wordpress.com/2017/03/20/terrorists-attacking-civilians-areas-of-damascus/" class="post-permalink">		<p class="post-date">
			<strong>20</strong>
			<em>Monday</em>
			<span>Mar 2017</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://friendsofsyria.wordpress.com/author/friendsofsyria/" title="View all posts by friendsofsyria" rel="author">friendsofsyria</a></span></span> in <a href="https://friendsofsyria.wordpress.com/category/news/" rel="category tag">news</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://friendsofsyria.wordpress.com/2017/03/20/terrorists-attacking-civilians-areas-of-damascus/#respond">Leave a comment</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
					</div><!-- end .post-extras -->

		<div class="post-entry">
			<div class="wpcom-reblog-snapshot"> <div class="reblog-post"><p class="reblog-from"><img alt='' src='https://0.gravatar.com/avatar/6785830045cc26dc5199040f39e8ade1?s=32&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=R' class='avatar avatar-32' height='32' width='32' /><a href="https://humanrightsactivists.wordpress.com/2017/03/20/terrorists-attacking-civilians-areas-of-damascus">Crimes Against Humanity</a></p><div class="reblogged-content">
<p><a href="https://humanrightsactivists.files.wordpress.com/2017/03/17362049_1821560568168536_6904766718690173537_n.jpg"><img class="aligncenter size-full wp-image-1331" src="https://humanrightsactivists.files.wordpress.com/2017/03/17362049_1821560568168536_6904766718690173537_n.jpg?w=529"  ></a></p>

<p><a href="https://humanrightsactivists.files.wordpress.com/2017/03/17352333_1821560554835204_6947100687444122545_n.jpg"><img class="aligncenter size-full wp-image-1332" src="https://humanrightsactivists.files.wordpress.com/2017/03/17352333_1821560554835204_6947100687444122545_n.jpg?w=529"  ></a></p>

<p><a href="https://humanrightsactivists.files.wordpress.com/2017/03/dam.jpg"><img class="aligncenter size-full wp-image-1333" src="https://humanrightsactivists.files.wordpress.com/2017/03/dam.jpg?w=529"  ></a></p>

<p>Hell raining down in beloved Damascus today as “rebel” terrorists attack civilian areas with mortars and exploding bullets.</p>

<p>What lovely “freedom and democracy” <span class="text_exposed_show">we’ve brought to beautiful, safe, secular Syria.</span></p>

<div class="text_exposed_show">
<p>I’ve been very quiet online lately for a few reasons.</p>
<p>First because am crushingly busy working on some projects and plans.</p>
<p>And second, had to take a few days break as I was just so angry about so many things. Was talking with a dear friend and fellow true patriot the other day…both in despair after peeling back the layers of the onion of US foreign policy. There are very very few examples of us doing anything good…or even trying to</p>
<p>Growing up hurts.</p>
<p>Janice Kortkamp</p>
</div>
</div><p class="reblog-source"><a href="https://humanrightsactivists.wordpress.com/2017/03/20/terrorists-attacking-civilians-areas-of-damascus">View original post</a></p></div></div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="pd-rating" id="pd_rating_holder_4324379_post_30790"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-30790" class="share-twitter sd-button share-icon no-text" href="https://friendsofsyria.wordpress.com/2017/03/20/terrorists-attacking-civilians-areas-of-damascus/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Terrorists%20Attacking%20Civilians%20Areas%20of%20Damascus https%3A%2F%2Ffriendsofsyria.wordpress.com%2F2017%2F03%2F20%2Fterrorists-attacking-civilians-areas-of-damascus%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-30790" class="share-facebook sd-button share-icon no-text" href="https://friendsofsyria.wordpress.com/2017/03/20/terrorists-attacking-civilians-areas-of-damascus/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://friendsofsyria.wordpress.com/2017/03/20/terrorists-attacking-civilians-areas-of-damascus/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://friendsofsyria.wordpress.com/2017/03/20/terrorists-attacking-civilians-areas-of-damascus/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-30790" class="share-skype sd-button share-icon no-text" href="https://friendsofsyria.wordpress.com/2017/03/20/terrorists-attacking-civilians-areas-of-damascus/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22124963-30790-58cfda5162266' data-src='//widgets.wp.com/likes/#blog_id=22124963&amp;post_id=30790&amp;origin=friendsofsyria.wordpress.com&amp;obj_id=22124963-30790-58cfda5162266' data-name='like-post-frame-22124963-30790-58cfda5162266'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-30790 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Post navigation</h1>
				<span class="nav-previous"><a href="https://friendsofsyria.wordpress.com/2017/03/20/julian-assange-press-conference-on-cia/" rel="prev">&larr; Previous post</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/20/terrorists-attacking-civilians-areas-of-damascus/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://friendsofsyria.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d595a0b0a5" /><input type="hidden" name="_wp_http_referer" value="/2017/03/20/terrorists-attacking-civilians-areas-of-damascus/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ffriendsofsyria.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='30790' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aa278b4867" /></p>
<input type="hidden" name="genseq" value="1490016849" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		<aside id="text-8" class="sidebar-widget widget_text"><h1 class="widget-title">Place Your advertisement here</h1>			<div class="textwidget">Advertise here</div>
		</aside><aside id="blog-stats-4" class="sidebar-widget widget_blog-stats"><h1 class="widget-title"></h1>		<ul>
			<li>4,418,190 hits</li>
		</ul>
		</aside><aside id="gallery-3" class="sidebar-widget widget-gallery">
<h1 class="widget-title">I Love Syria Jewellery</h1>
<div class="widget-gallery-slideshow carousel">
<p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="widget-gallery-3-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/11138638_866045786786769_2579251648356599272_n.jpg&quot;,&quot;id&quot;:&quot;19576&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/10172679_851883604869654_4918731352421654475_n.jpg&quot;,&quot;id&quot;:&quot;19578&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/11079651_852951004762914_1448697523746723935_n.jpg&quot;,&quot;id&quot;:&quot;19581&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/18293_851883631536318_6874463067936199460_n.jpg&quot;,&quot;id&quot;:&quot;19579&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/11168569_867012556690092_4626454249034855612_n.jpg&quot;,&quot;id&quot;:&quot;19577&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/11037481_851883654869649_1416378073881225527_n.jpg&quot;,&quot;id&quot;:&quot;19580&quot;,&quot;caption&quot;:&quot;&quot;}]"></div>
</div>
</aside><aside id="top-posts-6" class="sidebar-widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://friendsofsyria.wordpress.com/2017/03/18/isis-releases-statement-we-have-already-smuggled-four-thousand-isis-fighters-into-western-nations-disguising-themselves-as-refugees-and-they-will-be-executing-major-attacks/" title="ISIS Releases Statement: We Have Already Smuggled Four Thousand ISIS Fighters Into Western Nations, Disguising Themselves As Refugees, And They Will be Executing Major Attacks." class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/friendsofsyria.files.wordpress.com/2016/09/us-isis-link-confirmed-700x350.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="ISIS Releases Statement: We Have Already Smuggled Four Thousand ISIS Fighters Into Western Nations, Disguising Themselves As Refugees, And They Will be Executing Major Attacks." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://friendsofsyria.wordpress.com/2017/03/18/isis-releases-statement-we-have-already-smuggled-four-thousand-isis-fighters-into-western-nations-disguising-themselves-as-refugees-and-they-will-be-executing-major-attacks/" class="bump-view" data-bump-view="tp">
								ISIS Releases Statement: We Have Already Smuggled Four Thousand ISIS Fighters Into Western Nations, Disguising Themselves As Refugees, And They Will be Executing Major Attacks.							</a>
						</div>
											</li>
									<li>
												<a href="https://friendsofsyria.wordpress.com/2016/10/11/its-over-hillarys-isis-email-just-leaked-its-worse-than-anyone-could-have-imagined/" title="IT’S OVER: Hillary’s ISIS Email Just Leaked &amp; It’s Worse Than Anyone Could Have Imagined…" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/friendsofsyria.files.wordpress.com/2016/10/screen-shot-2016-10-11-at-21-09-58.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="IT’S OVER: Hillary’s ISIS Email Just Leaked &amp; It’s Worse Than Anyone Could Have Imagined…" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://friendsofsyria.wordpress.com/2016/10/11/its-over-hillarys-isis-email-just-leaked-its-worse-than-anyone-could-have-imagined/" class="bump-view" data-bump-view="tp">
								IT’S OVER: Hillary’s ISIS Email Just Leaked &amp; It’s Worse Than Anyone Could Have Imagined…							</a>
						</div>
											</li>
									<li>
												<a href="https://friendsofsyria.wordpress.com/2017/01/18/shocking-video-confirmed-evidence-shows-israel-supports-isis-in-syria-to-topple-the-syrian-government/" title="Shocking Video! Confirmed Evidence&quot; Shows Israel Supports ISIS In Syria To Topple The Syrian Government" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/awdnews.com/images/14846437621024339937.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Shocking Video! Confirmed Evidence&quot; Shows Israel Supports ISIS In Syria To Topple The Syrian Government" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://friendsofsyria.wordpress.com/2017/01/18/shocking-video-confirmed-evidence-shows-israel-supports-isis-in-syria-to-topple-the-syrian-government/" class="bump-view" data-bump-view="tp">
								Shocking Video! Confirmed Evidence&quot; Shows Israel Supports ISIS In Syria To Topple The Syrian Government							</a>
						</div>
											</li>
									<li>
												<a href="https://friendsofsyria.wordpress.com/2017/03/19/israel-determined-to-drag-the-us-into-ww3/" title="Israel Determined to Drag the US into WW3" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/cdn.presstv.com/photo/20170319/02336617-b6e0-4b15-a451-e6eada30a559.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Israel Determined to Drag the US into WW3" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://friendsofsyria.wordpress.com/2017/03/19/israel-determined-to-drag-the-us-into-ww3/" class="bump-view" data-bump-view="tp">
								Israel Determined to Drag the US into WW3							</a>
						</div>
											</li>
									<li>
												<a href="https://friendsofsyria.wordpress.com/2017/03/18/30748/" title="Will Russia Allow the Nuclear Attacks on Syria that Trump and Israel have Planned Go on?" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/cdn.presstv.com/photo/20170318/7318a385-9bc5-4022-b054-8aa9938ba6e5.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Will Russia Allow the Nuclear Attacks on Syria that Trump and Israel have Planned Go on?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://friendsofsyria.wordpress.com/2017/03/18/30748/" class="bump-view" data-bump-view="tp">
								Will Russia Allow the Nuclear Attacks on Syria that Trump and Israel have Planned Go on?							</a>
						</div>
											</li>
									<li>
												<a href="https://friendsofsyria.wordpress.com/2017/03/19/hollywoods-oscar-winners-accuse-trump-of-bombing-a-mosque/" title="Hollywood&#039;s Oscar Winners Accuse Trump of Bombing a Mosque" class="bump-view" data-bump-view="tp">
							<img src="https://secure.gravatar.com/blavatar/668a2144803d644397a4dbfbc63ed7f0?s=40" class='widgets-list-layout-blavatar' alt="Hollywood&#039;s Oscar Winners Accuse Trump of Bombing a Mosque" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://friendsofsyria.wordpress.com/2017/03/19/hollywoods-oscar-winners-accuse-trump-of-bombing-a-mosque/" class="bump-view" data-bump-view="tp">
								Hollywood&#039;s Oscar Winners Accuse Trump of Bombing a Mosque							</a>
						</div>
											</li>
									<li>
												<a href="https://friendsofsyria.wordpress.com/2017/03/19/israel-threatens-to-destroy-syrian-air-defence-without-the-slightest-hesitation/" title="Israel Threatens To Destroy Syrian Air Defence ‘Without The Slightest Hesitation’" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/21stcenturywire.com/wp-content/uploads/2017/03/IDF.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Israel Threatens To Destroy Syrian Air Defence ‘Without The Slightest Hesitation’" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://friendsofsyria.wordpress.com/2017/03/19/israel-threatens-to-destroy-syrian-air-defence-without-the-slightest-hesitation/" class="bump-view" data-bump-view="tp">
								Israel Threatens To Destroy Syrian Air Defence ‘Without The Slightest Hesitation’							</a>
						</div>
											</li>
									<li>
												<a href="https://friendsofsyria.wordpress.com/2017/03/19/beyond-mission-creep-u-s-planning-to-send-1000-more-ground-troops-into-syria/" title="BEYOND MISSION CREEP: U.S. Planning to Send 1,000 More Ground Troops into Syria" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/images.huffingtonpost.com/2017-02-11-1486846762-7068853-trump.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="BEYOND MISSION CREEP: U.S. Planning to Send 1,000 More Ground Troops into Syria" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://friendsofsyria.wordpress.com/2017/03/19/beyond-mission-creep-u-s-planning-to-send-1000-more-ground-troops-into-syria/" class="bump-view" data-bump-view="tp">
								BEYOND MISSION CREEP: U.S. Planning to Send 1,000 More Ground Troops into Syria							</a>
						</div>
											</li>
									<li>
												<a href="https://friendsofsyria.wordpress.com/2017/03/18/provoking-war-israel-attacks-syria-again-as-syria-fires-back-at-israeli-warplanes/" title="PROVOKING WAR: Israel Attacks Syria Again, as Syria Fires Back at Israeli Warplanes" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/21stcenturywire.com/wp-content/uploads/2017/03/1-israel-syria.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="PROVOKING WAR: Israel Attacks Syria Again, as Syria Fires Back at Israeli Warplanes" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://friendsofsyria.wordpress.com/2017/03/18/provoking-war-israel-attacks-syria-again-as-syria-fires-back-at-israeli-warplanes/" class="bump-view" data-bump-view="tp">
								PROVOKING WAR: Israel Attacks Syria Again, as Syria Fires Back at Israeli Warplanes							</a>
						</div>
											</li>
									<li>
												<a href="https://friendsofsyria.wordpress.com/2017/03/20/julian-assange-press-conference-on-cia/" title="Julian Assange Press Conference on CIA" class="bump-view" data-bump-view="tp">
							<img src="https://secure.gravatar.com/blavatar/668a2144803d644397a4dbfbc63ed7f0?s=40" class='widgets-list-layout-blavatar' alt="Julian Assange Press Conference on CIA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://friendsofsyria.wordpress.com/2017/03/20/julian-assange-press-conference-on-cia/" class="bump-view" data-bump-view="tp">
								Julian Assange Press Conference on CIA							</a>
						</div>
											</li>
				</ul>
</aside><aside id="facebook-likebox-6" class="sidebar-widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/pages/Friends-of-Syria/152257104886925">Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Friends-of-Syria/152257104886925" data-width="340"  data-height="907" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Friends-of-Syria/152257104886925"><a href="https://www.facebook.com/pages/Friends-of-Syria/152257104886925">Facebook</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="twitter_timeline-2" class="sidebar-widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" href="https://twitter.com/realfriendsyria">My Tweets</a></aside><aside id="follow_button_widget-2" class="sidebar-widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://friendsofsyria.wordpress.com" data-blog="https://friendsofsyria.wordpress.com" data-lang="en" data-show-follower-count="true">Follow Friends of Syria on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-4" class="sidebar-widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 28,589 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="22124963"/>
						<input type="hidden" name="source" value="https://friendsofsyria.wordpress.com/2017/03/20/terrorists-attacking-civilians-areas-of-damascus/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="11f57fb3ee" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="gallery-2" class="sidebar-widget widget-gallery">
<div class="widget-gallery-slideshow carousel">
<p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="widget-gallery-2-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2016\/04\/12042821_900486986711649_6707554701303130876_n.jpg&quot;,&quot;id&quot;:&quot;23452&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/10387349_764764903542074_2045952689956480117_n.jpg&quot;,&quot;id&quot;:&quot;19590&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2016\/04\/12106877_10153569869136181_8154299080599617193_n.jpg&quot;,&quot;id&quot;:&quot;23449&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2016\/04\/12088482_778279962300588_2256538751427192022_n.jpg&quot;,&quot;id&quot;:&quot;23446&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2013\/09\/1176391_10152209178813206_327646697_n.jpg&quot;,&quot;id&quot;:&quot;11289&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/1425788_683208775111445_729444555736838123_n.jpg&quot;,&quot;id&quot;:&quot;19583&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/11143722_1393461604311504_1096508865829595203_n.jpg&quot;,&quot;id&quot;:&quot;19599&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/10906069_744996532245643_5169564557894763429_n.jpg&quot;,&quot;id&quot;:&quot;19594&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2016\/04\/12112503_1029582593726969_8442963484632804039_n.jpg&quot;,&quot;id&quot;:&quot;23448&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2016\/04\/wikileaks_saudi_cables_cartoon.jpg&quot;,&quot;id&quot;:&quot;23450&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/10394608_866700623348501_1548959160045689901_n.jpg&quot;,&quot;id&quot;:&quot;19591&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2016\/04\/12032142_388681071302095_7535691820512871830_n.jpg&quot;,&quot;id&quot;:&quot;23451&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2016\/04\/1505080_10205423468209416_573935287781923731_n.jpg&quot;,&quot;id&quot;:&quot;23445&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/1011255_771740472844517_7566773581009006565_n.jpg&quot;,&quot;id&quot;:&quot;19582&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/11072698_414738965363691_102176420153024027_n.jpg&quot;,&quot;id&quot;:&quot;19595&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/10356770_868920643126499_8526811382637572017_n.jpg&quot;,&quot;id&quot;:&quot;19588&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2013\/11\/1467190_664709696906692_344043959_n.jpg&quot;,&quot;id&quot;:&quot;12291&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/10411114_10153159391841532_8771670859241285853_n.jpg&quot;,&quot;id&quot;:&quot;19593&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/1977106_1575943045996395_5475014962550508195_n.jpg&quot;,&quot;id&quot;:&quot;19587&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/1469992_670869729624053_2015894578_n.jpg&quot;,&quot;id&quot;:&quot;19585&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2014\/08\/10613106_808510185834212_1133197599601708477_n.jpg&quot;,&quot;id&quot;:&quot;16003&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2015\/04\/10403633_852661088118119_1835354371618196230_n.jpg&quot;,&quot;id&quot;:&quot;19592&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2016\/04\/12065528_1719230198311140_2447259079122281583_n1.jpg&quot;,&quot;id&quot;:&quot;23444&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/friendsofsyria.files.wordpress.com\/2016\/04\/12118792_10206904514424986_5488538372917201969_n.jpg&quot;,&quot;id&quot;:&quot;23447&quot;,&quot;caption&quot;:&quot;&quot;}]"></div>
</div>
</aside><aside id="rss_links-4" class="sidebar-widget widget_rss_links"><p class="size-small"><a class="feed-image-link" href="https://friendsofsyria.wordpress.com/feed/" title="Subscribe to Posts"><img src="https://friendsofsyria.wordpress.com/i/rss/red-small.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://friendsofsyria.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p><p class="size-small"><a class="feed-image-link" href="https://friendsofsyria.wordpress.com/comments/feed/" title="Subscribe to Comments"><img src="https://friendsofsyria.wordpress.com/i/rss/red-small.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://friendsofsyria.wordpress.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></p>
</aside><aside id="archives-2" class="sidebar-widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://friendsofsyria.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://friendsofsyria.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://friendsofsyria.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://friendsofsyria.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://friendsofsyria.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://friendsofsyria.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://friendsofsyria.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://friendsofsyria.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://friendsofsyria.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://friendsofsyria.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://friendsofsyria.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://friendsofsyria.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://friendsofsyria.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://friendsofsyria.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://friendsofsyria.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://friendsofsyria.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://friendsofsyria.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://friendsofsyria.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://friendsofsyria.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://friendsofsyria.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://friendsofsyria.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://friendsofsyria.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://friendsofsyria.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://friendsofsyria.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://friendsofsyria.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://friendsofsyria.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://friendsofsyria.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://friendsofsyria.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://friendsofsyria.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://friendsofsyria.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://friendsofsyria.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://friendsofsyria.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://friendsofsyria.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://friendsofsyria.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://friendsofsyria.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://friendsofsyria.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://friendsofsyria.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://friendsofsyria.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://friendsofsyria.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://friendsofsyria.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://friendsofsyria.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://friendsofsyria.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://friendsofsyria.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://friendsofsyria.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://friendsofsyria.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://friendsofsyria.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://friendsofsyria.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://friendsofsyria.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://friendsofsyria.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://friendsofsyria.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://friendsofsyria.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://friendsofsyria.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://friendsofsyria.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://friendsofsyria.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://friendsofsyria.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://friendsofsyria.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://friendsofsyria.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://friendsofsyria.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://friendsofsyria.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://friendsofsyria.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://friendsofsyria.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://friendsofsyria.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://friendsofsyria.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://friendsofsyria.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://friendsofsyria.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://friendsofsyria.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://friendsofsyria.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://friendsofsyria.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://friendsofsyria.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://friendsofsyria.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://friendsofsyria.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://friendsofsyria.wordpress.com/2011/04/'> April 2011 </option>

		</select>
		</aside><aside id="categories-2" class="sidebar-widget widget_categories"><h1 class="widget-title">Categories</h1><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="4553">Breaking News</option>
	<option class="level-0" value="233805">Chemical weapons</option>
	<option class="level-0" value="61465">Demonstrations</option>
	<option class="level-0" value="85605770">Graphic Images &#8211; Over 18yrs only</option>
	<option class="level-0" value="38627">Hero</option>
	<option class="level-0" value="48441">Immigrants</option>
	<option class="level-0" value="451483">Jihadists</option>
	<option class="level-0" value="16520">Lies</option>
	<option class="level-0" value="151207">media lies</option>
	<option class="level-0" value="56681">Murder</option>
	<option class="level-0" value="103">news</option>
	<option class="level-0" value="13722">propaganda</option>
	<option class="level-0" value="34953131">Refugees</option>
	<option class="level-0" value="10759">russia</option>
	<option class="level-0" value="34983209">Support</option>
	<option class="level-0" value="291505963">Syrian news</option>
	<option class="level-0" value="64394">terrorists</option>
	<option class="level-0" value="108">the truth</option>
	<option class="level-0" value="1148">Turkey</option>
	<option class="level-0" value="22735">Ukraine</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="3934">war</option>
	<option class="level-0" value="110553">war crimes</option>
	<option class="level-0" value="283413">Warmongers</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://friendsofsyria.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					

<div id="footer-widgets-holder">
	<div id="footer-widgets" class="clear-fix">
		<div class="footer-widget-item">
			<aside id="meta-2" class="footer-widget widget_meta"><h1>Syria</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://friendsofsyria.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://friendsofsyria.wordpress.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://friendsofsyria.wordpress.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>		</div>
		<div class="footer-widget-item">
					<aside id="recent-posts-3" class="footer-widget widget_recent_entries">		<h1>Recent Posts</h1>		<ul>
					<li>
				<a href="https://friendsofsyria.wordpress.com/2017/03/20/terrorists-attacking-civilians-areas-of-damascus/">Terrorists Attacking Civilians Areas of&nbsp;Damascus</a>
						</li>
					<li>
				<a href="https://friendsofsyria.wordpress.com/2017/03/20/julian-assange-press-conference-on-cia/">Julian Assange Press Conference on&nbsp;CIA</a>
						</li>
					<li>
				<a href="https://friendsofsyria.wordpress.com/2017/03/20/4-possible-explanations-for-trumps-mysterious-foreign-policy/">4 Possible Explanations for Trump’s Mysterious Foreign&nbsp;Policy</a>
						</li>
					<li>
				<a href="https://friendsofsyria.wordpress.com/2017/03/19/israel-determined-to-drag-the-us-into-ww3/">Israel Determined to Drag the US into&nbsp;WW3</a>
						</li>
					<li>
				<a href="https://friendsofsyria.wordpress.com/2017/03/19/erdogan-and-eu-go-off-rails-a-plague-on-both-their-houses/">Erdogan and EU Go Off Rails – a Plague on Both Their&nbsp;Houses</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-3" class="footer-widget widget_recent_comments"><h1>Recent Comments</h1>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://onenessofhumanity.wordpress.com' rel='external nofollow' class='url'>Jerry Alatalo</a> on <a href="https://friendsofsyria.wordpress.com/2017/03/18/israel-seeks-to-provoke-hezbollah-into-war-by-striking-syria-analyst/#comment-416483">Israel seeks to provoke Hezbollah into war by striking Syria:&nbsp;Analyst</a>						</li>

												<li class="recentcomments">
							<a href='http://adambaumsocal.wordpress.com' rel='external nofollow' class='url'>adambaumsocal</a> on <a href="https://friendsofsyria.wordpress.com/2017/03/19/israel-threatens-to-destroy-syrian-air-defence-without-the-slightest-hesitation/#comment-416479">Israel Threatens To Destroy Syrian Air Defence ‘Without The Slightest&nbsp;Hesitation’</a>						</li>

												<li class="recentcomments">
							<a href='http://adambaumsocal.wordpress.com' rel='external nofollow' class='url'>adambaumsocal</a> on <a href="https://friendsofsyria.wordpress.com/2017/03/19/israel-threatens-to-destroy-syrian-air-defence-without-the-slightest-hesitation/#comment-416478">Israel Threatens To Destroy Syrian Air Defence ‘Without The Slightest&nbsp;Hesitation’</a>						</li>

												<li class="recentcomments">
							Jon on <a href="https://friendsofsyria.wordpress.com/2017/03/13/graphic-aftermath-syrian-army-shows-off-dead-isis-militants-after-deir-ezzor-attack/#comment-416474">Graphic aftermath: Syrian Army shows off dead ISIS militants after Deir Ezzor&nbsp;attack</a>						</li>

										</ul>
				</aside>		</div>
		<div class="footer-widget-item">
					<aside id="recent-posts-2" class="footer-widget widget_recent_entries">		<h1>Recent Stories</h1>		<ul>
					<li>
				<a href="https://friendsofsyria.wordpress.com/2017/03/20/terrorists-attacking-civilians-areas-of-damascus/">Terrorists Attacking Civilians Areas of&nbsp;Damascus</a>
							<span class="post-date">March 20, 2017</span>
						</li>
					<li>
				<a href="https://friendsofsyria.wordpress.com/2017/03/20/julian-assange-press-conference-on-cia/">Julian Assange Press Conference on&nbsp;CIA</a>
							<span class="post-date">March 20, 2017</span>
						</li>
					<li>
				<a href="https://friendsofsyria.wordpress.com/2017/03/20/4-possible-explanations-for-trumps-mysterious-foreign-policy/">4 Possible Explanations for Trump’s Mysterious Foreign&nbsp;Policy</a>
							<span class="post-date">March 20, 2017</span>
						</li>
					<li>
				<a href="https://friendsofsyria.wordpress.com/2017/03/19/israel-determined-to-drag-the-us-into-ww3/">Israel Determined to Drag the US into&nbsp;WW3</a>
							<span class="post-date">March 19, 2017</span>
						</li>
					<li>
				<a href="https://friendsofsyria.wordpress.com/2017/03/19/erdogan-and-eu-go-off-rails-a-plague-on-both-their-houses/">Erdogan and EU Go Off Rails – a Plague on Both Their&nbsp;Houses</a>
							<span class="post-date">March 19, 2017</span>
						</li>
					<li>
				<a href="https://friendsofsyria.wordpress.com/2017/03/19/israel-threatens-to-destroy-syrian-air-defence-without-the-slightest-hesitation/">Israel Threatens To Destroy Syrian Air Defence ‘Without The Slightest&nbsp;Hesitation’</a>
							<span class="post-date">March 19, 2017</span>
						</li>
					<li>
				<a href="https://friendsofsyria.wordpress.com/2017/03/19/hollywoods-oscar-winners-accuse-trump-of-bombing-a-mosque/">Hollywood&#8217;s Oscar Winners Accuse Trump of Bombing a&nbsp;Mosque</a>
							<span class="post-date">March 19, 2017</span>
						</li>
					<li>
				<a href="https://friendsofsyria.wordpress.com/2017/03/19/beyond-mission-creep-u-s-planning-to-send-1000-more-ground-troops-into-syria/">BEYOND MISSION CREEP: U.S. Planning to Send 1,000 More Ground Troops into&nbsp;Syria</a>
							<span class="post-date">March 19, 2017</span>
						</li>
					<li>
				<a href="https://friendsofsyria.wordpress.com/2017/03/19/the-wests-anti-islamic-terrorists/">The West’s Anti-Islamic&nbsp;terrorists</a>
							<span class="post-date">March 19, 2017</span>
						</li>
					<li>
				<a href="https://friendsofsyria.wordpress.com/2017/03/18/hawaii-muslim-brotherhood-backed-imam-dictating-us-refugee-policy/">Hawaii: Muslim Brotherhood-backed imam dictating US refugee&nbsp;policy</a>
							<span class="post-date">March 18, 2017</span>
						</li>
				</ul>
		</aside>				</div>
		<div class="footer-widget-item">
			<aside id="linkcat-14254153" class="footer-widget widget_links"><h1>Follow the truth</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://democratic-syria.blogspot.com/" rel="acquaintance" target="_blank">Democratic Syria</a></li>
<li><a href="http://friendsofsyria.info/" rel="me" title="the new friends of Syria site" target="_blank">Friend of Syria</a></li>
<li><a href="http://www.globalresearch.ca/index.php?context=va&#038;aid=30644" target="_blank">Global Research</a></li>
<li><a href="http://humanrightsactivists.wordpress.com/" title="Peaceful Human Rights Activists makers of propaganda films">Human Rights Activists</a></li>
<li><a href="http://www.infowars.com/cnn-botches-effort-to-refute-syria-danny-propaganda-scandal/">INFOWARS.COM</a></li>
<li><a href="http://www.amazon.com/dp/B00MH3UYKO" title=" Israel Apartheid Zionist Psyops Zionist History Zionist Movement Palestine and Israel (Zionism Book 1)" target="_blank">Israel: The State of Terror Behind the Mask of Victimization</a></li>
<li><a href="http://www.liveleak.com/c/Arabi_Souri" rel="acquaintance" target="_blank">Live Leaks</a></li>
<li><a href="http://nsnbc.wordpress.com/2012/03/21/syria-mi6-and-whom-else-is-the-guardian-a-guardian-for/" title="Breaking the Embargo on Truth">NSNBC</a></li>
<li><a href="http://realsyriaupdates.wordpress.com/" title="The Truth" target="_blank">Real Syria Updates</a></li>
<li><a href="http://sabinachiaburu.wordpress.com/video-evidenceiii/">sabinachiaburu</a></li>
<li><a href="http://www.spiegel.de/international/world/0,1518,824875,00.html">Spiegel Online</a></li>
<li><a href="http://democratic-syria.blogspot.com/" rel="colleague" title="Over 7000 years of civilized history puts Syria as the oldest civilization on this planet. Welcome to history." target="_blank">Syria</a></li>
<li><a href="http://www.syrianews.cc/" rel="acquaintance" target="_blank">Syria News</a></li>
<li><a href="http://www.syrianperspective.com/" target="_blank">Syrian Perspective</a></li>
<li><a href="http://thetruthserumblog.blogspot.com/">The Truth Serum</a></li>
<li><a href="http://www.youtube.com/user/3arabiSouri/videos?flow=grid&#038;view=0" rel="colleague" title="With English Translation" target="_blank">Translated Videos</a></li>
<li><a href="http://www.voltairenet.org/March-2012-03-26-Syrian-Crisis">Voltaire Net</a></li>

	</ul>
</aside>
		</div>
	</div><!-- end #footer-widgets -->
</div><!-- end #footer-widgets-holder -->
				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201712y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6785830045cc26dc5199040f39e8ade1">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/friendsofsyria.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/friendsofsyria.wordpress.com\/wp-login.php?action=logout&_wpnonce=53299b2907","homeURL":"https:\/\/friendsofsyria.wordpress.com\/","postID":"30790","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4324379_post_30790={"id":4324379,"unique_id":"wp-post-30790","title":"Terrorists%20Attacking%20Civilians%20Areas%20of%26nbsp%3BDamascus","permalink":"https:\/\/friendsofsyria.wordpress.com\/2017\/03\/20\/terrorists-attacking-civilians-areas-of-damascus\/","item_id":"_post_30790"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4324379_post_30790 == 'undefined' ){PDRTJS_4324379_post_30790 = new PDRTJS_RATING( PDRTJS_settings_4324379_post_30790 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/friendsofsyria.wordpress.com\/2017\/03\/20\/terrorists-attacking-civilians-areas-of-damascus\/":30790};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/20/terrorists-attacking-civilians-areas-of-damascus/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="22124963" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://friendsofsyria.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Friends of Syria" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="448402360e" /><input type="hidden" name="_wp_http_referer" value="/2017/03/20/terrorists-attacking-civilians-areas-of-damascus/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/shortcodes/css/slideshow-shortcode.css,/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654j' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22124963","siteName":"Friends of Syria","siteURL":"http:\/\/friendsofsyria.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/668a2144803d644397a4dbfbc63ed7f0?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/chateau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/friendsofsyria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffriendsofsyria.wordpress.com%2F2017%2F03%2F20%2Fterrorists-attacking-civilians-areas-of-damascus%2F","themeURL":"https:\/\/wordpress.com\/theme\/chateau\/","xhrURL":"https:\/\/friendsofsyria.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c7e746143a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"11f57fb3ee\" \/>","referer":"https:\/\/friendsofsyria.wordpress.com\/2017\/03\/20\/terrorists-attacking-civilians-areas-of-damascus\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/friendsofsyria.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffriendsofsyria.wordpress.com%2F2017%2F03%2F20%2Fterrorists-attacking-civilians-areas-of-damascus%2F","postID":"30790","shortlink":"http:\/\/wp.me\/p1uPIf-80C","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/friendsofsyria.wordpress.com\/30790","statsLink":"https:\/\/wordpress.com\/stats\/post\/30790\/friendsofsyria.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Chateau","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 28,589 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/friendsofsyria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffriendsofsyria.wordpress.com%2F2017%2F03%2F20%2Fterrorists-attacking-civilians-areas-of-damascus%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/friendsofsyria.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"fe3763a62c","display_exif":"1","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/friendsofsyria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffriendsofsyria.wordpress.com%2F2017%2F03%2F20%2Fterrorists-attacking-civilians-areas-of-damascus%2F","blog_id":"22124963","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=22124963&v=wpcom&tz=1&user_id=0&subd=friendsofsyria","is_public":"1","reblog_enabled":""};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/friendsofsyria.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"fe3763a62c","display_exif":"1","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/friendsofsyria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffriendsofsyria.wordpress.com%2F2017%2F03%2F20%2Fterrorists-attacking-civilians-areas-of-damascus%2F","blog_id":"22124963","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=22124963&v=wpcom&tz=1&user_id=0&subd=friendsofsyria","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","blog_id":"22124963","blog_subdomain":"friendsofsyria","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","blog_id":"22124963","blog_subdomain":"friendsofsyria","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","blog_id":"22124963","blog_subdomain":"friendsofsyria","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s1.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","blog_id":"22124963","blog_subdomain":"friendsofsyria","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkN1OwzAMhV+INJu0SXCBeJYsNa2z/GEn6/r2JEBLK01BXNk69nfiHDlFoYNP4JM0LHu4oYZ47ww/yc3IZRFtHtCztHgFlh8ZMozK9xaosayDc0US35Cp9EXyhBH+A+2EBUSvbe73CwTRzp1D33BXfZmLiyLpFCeg0olwAyKsZqvWctAJg68Oa9fYnrAfILEclC1ZzfXcn/bRTzj+Hr/VTQm8wl+l2249ClBRyAxWGkhR6atYhAbDY6Ckw+65Ts/awh957kG2NcYxTGLVG2wMnMS7VUjFRhH6YakFenOvx9Pzy/l4OJ0P5hMYVgBz'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22124963','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22124963','v':'wpcom','tz':'1','user_id':'0','post':'30790','subd':'friendsofsyria'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT9DUTdrMjVlLV9zaTllSyY5WE1xJmlVRS8tZnxBa2lGOXVpYnklaEhWMzZdP11dbWQrWkMyVVF3UV8xZVhnb3NjNGhMQVMmL1t4Z0ZLJnByUWklbG0wLVsrcnBFLkpvMlBQNTBMLHR3ZnptViYyQmxjNzNKZGdLJmxLSFJWW20xQ3x0SWdpL1BvaXJJMms3LktvUzN5QmNDUEZ2UW5bMmpjUlQ3N182SlExeU0mdDctaEdCX3lpQ3BNekFMWk9OVzAwaWdQc1tJS2dKSGdTSkRlSjBifmNrdmVybElmRFJ0ej1xMz11UmJlT0ddRS50N2xbfHxVM3lqU3luSFlvTHE1TXNnSGEzUC9kYWM4ay5KdSw9Q1ExXWIxd2xtTT1xRGdFcSt4UkN3PzUlLWs2Vz8vdkM/c0Ivc05ZMV0/bzcrTHFUJmEzUVZQalN6M3ZQU1A1bGxYckZwWldEd1FzcGpxZy8='}]);
_stq.push([ 'clickTrackerInit', '22124963', '30790' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
<!--
	generated in 0.559 seconds
	131395 bytes batcached for 300 seconds
-->
